<!doctype html >
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Upfront: Wrong number - Pacific Sun | Marin County, California</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="author" content="Administrator">
    <link rel="pingback" href="http://pacificsun.com/xmlrpc.php" />

    <meta property="og:image" content="http://pacificsun.com/wp-content/uploads/2016/12/1651Upfront.png" /><link rel="icon" type="image/png" href="http://www.alanizhosting.com/pacificsun/wp-content/uploads/2015/01/favicon1.ico"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.alanizhosting.com/pacificsun/wp-content/uploads/2014/12/apple-touch-icon-76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.alanizhosting.com/pacificsun/wp-content/uploads/2014/12/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.alanizhosting.com/pacificsun/wp-content/uploads/2014/12/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.alanizhosting.com/pacificsun/wp-content/uploads/2014/12/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.alanizhosting.com/pacificsun/wp-content/uploads/2014/12/apple-touch-icon-144x144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v2.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="For-profit prisoner calls on hold"/>
<link rel="canonical" href="http://pacificsun.com/upfront-wrong-number/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Upfront: Wrong number - Pacific Sun | Marin County, California" />
<meta property="og:description" content="For-profit prisoner calls on hold" />
<meta property="og:url" content="http://pacificsun.com/upfront-wrong-number/" />
<meta property="og:site_name" content="Pacific Sun | Marin County, California" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2016-12-21T09:12:57+00:00" />
<meta property="og:image" content="http://pacificsun.com/wp-content/uploads/2016/12/1651Upfront.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pacific Sun | Marin County, California &raquo; Feed" href="http://pacificsun.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pacific Sun | Marin County, California &raquo; Comments Feed" href="http://pacificsun.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Pacific Sun | Marin County, California &raquo; iCal Feed" href="http://pacificsun.com/sundial/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Pacific Sun | Marin County, California &raquo; Upfront: Wrong number Comments Feed" href="http://pacificsun.com/upfront-wrong-number/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pacificsun.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap_tab-css'  href='http://pacificsun.com/wp-content/plugins/easy-responsive-tabs/assets/css/bootstrap_tab.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_dropdown-css'  href='http://pacificsun.com/wp-content/plugins/easy-responsive-tabs/assets/css/bootstrap_dropdown.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ert_tab_icon_css-css'  href='http://pacificsun.com/wp-content/plugins/easy-responsive-tabs/assets/css/res_tab_icon.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://pacificsun.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://pacificsun.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?rev=4.6.0&#038;ver=4.6.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='tp-kameron-css'  href='http://fonts.googleapis.com/css?family=Kameron%3A400%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tp-kreon-css'  href='http://fonts.googleapis.com/css?family=Kreon%3A300%2C400%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//pacificsun.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//pacificsun.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.4.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//pacificsun.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-opensans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-ubuntu-css'  href='http://fonts.googleapis.com/css?family=Ubuntu%3A300%2C400%2C500%2C700%2C300italic%2C400italic%2C500italic%2C700italic&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Clatin-ext%2Ccyrillic&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-pt-sans-css'  href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C700%2C400italic&#038;subset=latin%2Ccyrillic-ext%2Clatin-ext%2Ccyrillic&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-roboto-cond-css'  href='http://fonts.googleapis.com/css?family=Roboto+Condensed%3A300italic%2C400italic%2C700italic%2C400%2C300%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-vollkorn-css'  href='http://fonts.googleapis.com/css?family=Vollkorn%3A400italic%2C700italic%2C400%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Arvo%3A400%2C700%7COswald%3A400%2C700&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-bootstrap-css'  href='http://pacificsun.com/wp-content/themes/Newspaper/includes/wp_booster/external/bootstrap/td-bootstrap.css?ver=4.5d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://pacificsun.com/wp-content/themes/Newspaper-child/style.css?ver=4.5d' type='text/css' media='all' />
<link rel='stylesheet' id='rtbs-css'  href='http://pacificsun.com/wp-content/plugins/responsive-tabs/css/rtbs_style.min.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://pacificsun.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pacificsun.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://pacificsun.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?rev=4.6.0&#038;ver=4.6.1'></script>
<script type='text/javascript' src='http://pacificsun.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.6.0&#038;ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/upfront-wrong-number\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/pacificsun.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//pacificsun.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.4.6'></script>
<script type='text/javascript' src='http://pacificsun.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://pacificsun.com/wp-content/plugins/responsive-tabs/js/rtbs.min.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://pacificsun.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://pacificsun.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pacificsun.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://pacificsun.com/?p=48827' />
<link rel="alternate" type="application/json+oembed" href="http://pacificsun.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpacificsun.com%2Fupfront-wrong-number%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pacificsun.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpacificsun.com%2Fupfront-wrong-number%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.12.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 { min-width:0px; max-width:300px; }
	.b-2 { margin:0px 0px 0px 0px; }
	.g-3 { min-width:0px; max-width:300px; }
	.b-3 { margin:0px 0px 0px 0px; }
	.g-6 { margin:10px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://pacificsun.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://pacificsun.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->
<!-- Style compiled by theme -->

<style>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</style>


<!-- JS generated by theme -->

<script>
    

var td_blocks = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function td_block() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_cur_cat = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.is_ajax_running = false;
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
var td_ad_background_click_link="";
var td_ad_background_click_target="";
var td_ajax_url="http://pacificsun.com/wp-admin/admin-ajax.php";
var td_get_template_directory_uri="http://pacificsun.com/wp-content/themes/Newspaper";
var tds_snap_menu="";
var tds_header_style="";
var tds_mobile_swipe="";
var td_search_url="http://pacificsun.com/search/";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top="0";
var tds_theme_color_site_wide="#ffcb04";
</script>

<script type="text/javascript">
var _ss = _ss || [];
_ss.push(['_setDomain', 'https://koi-182BC2U.sharpspring.com/net']);
_ss.push(['_setAccount', 'KOI-1HII9L2']);
_ss.push(['_trackPageView']);
(function() {
    var ss = document.createElement('script');
    ss.type = 'text/javascript'; ss.async = true;
    ss.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'koi-182BC2U.sharpspring.com/client/ss.js?ver=1.1.1';
    var scr = document.getElementsByTagName('script')[0];
    scr.parentNode.insertBefore(ss, scr);
})();
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-58406510-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-RuvEucMS3Ldvr"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-RuvEucMS3Ldvr.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag --><link rel="icon" href="http://pacificsun.com/wp-content/uploads/2015/12/cropped-sunball2015-32x32.png" sizes="32x32" />
<link rel="icon" href="http://pacificsun.com/wp-content/uploads/2015/12/cropped-sunball2015-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://pacificsun.com/wp-content/uploads/2015/12/cropped-sunball2015-180x180.png" />
<meta name="msapplication-TileImage" content="http://pacificsun.com/wp-content/uploads/2015/12/cropped-sunball2015-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-48827 single-format-standard tribe-theme-parent-Newspaper tribe-theme-child-Newspaper-child td-full-layout upfront-wrong-number wpb-js-composer js-comp-ver-4.7.4 vc_responsive">



<div id="outer-wrap">
    <div id="td-mobile-nav" class="td-transition-content-and-menu">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-home-container"><ul id="menu-home" class=""><li id="menu-item-279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-no-down-arrow menu-item-279"><a href="http://pacificsun.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="http://pacificsun.com/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://pacificsun.com/category/lifestyle/beauty/">Beauty</a></li>
	<li class="menu-item-0"><a href="http://pacificsun.com/category/lifestyle/beauty/style/">Style</a></li>
	<li class="menu-item-0"><a href="http://pacificsun.com/category/lifestyle/environment/">Environment</a></li>
	<li class="menu-item-0"><a href="http://pacificsun.com/category/lifestyle/food-wine-odyssey/">Food &amp; Wine Odyssey</a></li>
	<li class="menu-item-0"><a href="http://pacificsun.com/category/lifestyle/health-diet/">Health &amp; Diet</a></li>
</ul>
</li>
<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-188"><a href="http://pacificsun.com/category/featured/">Featured</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://pacificsun.com/category/featured/cover-story/">Cover Story</a></li>
	<li class="menu-item-0"><a href="http://pacificsun.com/category/featured/roots-of-peace-featured/">Roots of Peace</a></li>
</ul>
</li>
<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="http://pacificsun.com/category/whats-happening/">What&#8217;s Happening</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://pacificsun.com/category/whats-happening/best-bets/">Best Bets</a></li>
	<li class="menu-item-0"><a href="http://pacificsun.com/category/whats-happening/calendar/">Calendar</a></li>
	<li class="menu-item-0"><a href="http://pacificsun.com/category/whats-happening/talking-pictures/">Talking Pictures</a></li>
</ul>
</li>
<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-186"><a href="http://pacificsun.com/category/arts-entertainment/">A&#038;E</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://pacificsun.com/category/arts-entertainment/best-bets-arts-entertainment/">Best Bets</a></li>
	<li class="menu-item-0"><a href="http://pacificsun.com/category/arts-entertainment/film/">Film</a></li>
	<li class="menu-item-0"><a href="http://pacificsun.com/category/arts-entertainment/movies-arts-entertainment/">Movies</a></li>
	<li class="menu-item-0"><a href="http://pacificsun.com/category/arts-entertainment/music/">Music</a></li>
	<li class="menu-item-0"><a href="http://pacificsun.com/category/arts-entertainment/talking-pictures-arts-entertainment/">Talking Pictures</a></li>
</ul>
</li>
<li id="menu-item-189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-189"><a href="http://pacificsun.com/category/letters/">Letters</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://pacificsun.com/category/letters/advice-goddess-letters/">Advice Goddess</a></li>
	<li class="menu-item-0"><a href="http://pacificsun.com/category/letters/guest-opinions/">Guest Opinions</a></li>
	<li class="menu-item-0"><a href="http://pacificsun.com/category/letters/horoscope-letters/">Horoscope</a></li>
</ul>
</li>
<li id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-191"><a href="http://pacificsun.com/category/local-news/">Local News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://pacificsun.com/category/local-news/elections/">Elections</a></li>
	<li class="menu-item-0"><a href="http://pacificsun.com/category/local-news/hero-zero/">Hero Zero</a></li>
	<li class="menu-item-0"><a href="http://pacificsun.com/category/local-news/heros/">Heroes of Marin</a></li>
	<li class="menu-item-0"><a href="http://pacificsun.com/category/local-news/local/">Local</a></li>
	<li class="menu-item-0"><a href="http://pacificsun.com/category/local-news/marin-uncovered/">Marin Uncovered</a></li>
</ul>
</li>
<li id="menu-item-781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-781"><a target="_blank" href="http://pacificsun.com/heroes-of-marin-2016-nomination-form/">Heroes of Marin</a></li>
<li id="menu-item-22583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22583"><a href="http://pacificsun.com/sundial/">Calendar</a>
<ul class="sub-menu">
	<li id="menu-item-5369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5369"><a href="http://pacificsun.com/sundial/">Upcoming Events</a></li>
	<li id="menu-item-5431" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5431"><a href="http://pacificsun.com/sundial/community/add">Submit an Event</a></li>
</ul>
</li>
</ul></div>    </div>
</div>    <div id="inner-wrap" class="td-transition-content-and-menu">
<div class="network-nav-wrap" style="width: 100%; height: 50px; background: #333; overflow: hidden;">
	<div class="network-nav">
    	<ul>
      		<li class="metro" style="list-style:none;"><a href="http://www.metrosiliconvalley.com" target="_blank" style="color:#333;">Metro</a></li>
      		<li class="pacsun" style="list-style:none;"><a href="http://pacificsun.com/" style="color:#333;">Pacific Sun</a></li>
      		<li class="metact" style="list-style:none;"><a href="http://www.metroactive.com/" target="_blank" style="color:#333;">MetroActive</a></li>
      		<li class="blvd" style="list-style:none;"><a href="http://www.boulevards.com/" target="_blank" style="color:#333;">Boulevards</a></li>
     		 <li class="gtwkly" style="list-style:none;"><a href="http://www.gtweekly.com/" target="_blank" style="color:#333;">Santa Cruz Weekly</a></li>
     		 <li class="boho" style="list-style:none;"><a href="http://www.bohemian.com/" target="_blank" style="color:#333;">Bohemian</a></li>
    	</ul>
    </div>
</div>
<div class="td-header-menu-wrap">
    <div class="container">
        <div class="row">
            <div class="span3">
                            </div>

            <div class="span9">
                           </div>

            
        </div>
    </div>
</div>



<!-- graphic logo and ad -->
<div class="td-header-bg">
    <div class="container td-logo-rec-wrap">
        <div class="row">
            <div class="span4 header-logo-wrap" role="banner" itemscope="itemscope" itemtype="http://schema.org/Organization">
                                    <a itemprop="url" href="http://pacificsun.com">
                        <img width="300" class="td-retina-data" data-retina="http://pacificsun.wpengine.com/wp-content/uploads/2015/05/pacsun-6x23.png" src="http://pacificsun.wpengine.com/wp-content/uploads/2015/05/pacsun-3x12.png" alt="Pacific Sun Newspaper"/>
                    </a>
                    <meta itemprop="name" content="Pacific Sun | Marin County, California">
                                </div>
            <div class="span8 td-header-style-1">
                                 <div class="menu-top-container"><ul id="menu-td_demo_top" class="top-header-menu"><li id="menu-item-6243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-6243"><a href="http://pacificsun.com/pacific-sun-today/">Pacific Sun Weekly E-News</a></li>
<li id="menu-item-5858" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5858"><a href="http://pacificsun.com/contact-us/">Contact Us</a></li>
</ul></div>				<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>            </div>
        </div>
    </div>
</div>
<!-- header menu -->

<div class="td-menu-placeholder">

    <div class="td-menu-background">
        <div class="container td-menu-wrap">



            <div class="row-fluid td-menu-header">

                <div class="span11">
                                            <div class="mobile-logo-wrap">
                                <a itemprop="url" href="http://pacificsun.com">
        <img class="td-retina-data" data-retina="http://pacificsun.wpengine.com/wp-content/uploads/2015/05/pacsun-6x23.png" src="http://pacificsun.wpengine.com/wp-content/uploads/2015/05/pacsun-3x12.png" alt="Pacific Sun Newspaper"/>
    </a>
    <meta itemprop="name" content="Pacific Sun | Marin County, California">
                        </div>
                    

                    <div id="td-top-mobile-toggle">
                        <ul class="sf-menu">
                            <li>
                                <a href="#">
                                    <span class="menu_icon td-sp td-sp-ico-menu"></span>
                                </a>
                            </li>
                        </ul>
                    </div>

                    <div id="td-top-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

                            <div class="menu-home-container"><ul id="menu-home-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-279"><a href="http://pacificsun.com/"><span class="menu_icon td-sp td-sp-ico-home"></span><span class="menu_hidden">Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-190"><a href="http://pacificsun.com/category/lifestyle/">Lifestyle</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_1_585bd8416a62e = new td_block();
block_td_uid_1_585bd8416a62e.id = "td_uid_1_585bd8416a62e";
block_td_uid_1_585bd8416a62e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":"5"}';
block_td_uid_1_585bd8416a62e.td_cur_cat = "9";
block_td_uid_1_585bd8416a62e.td_column_number = "1";
block_td_uid_1_585bd8416a62e.block_type = "td_mega_menu";
block_td_uid_1_585bd8416a62e.post_count = "4";
block_td_uid_1_585bd8416a62e.found_posts = "400";
block_td_uid_1_585bd8416a62e.max_num_pages = "100";
block_td_uid_1_585bd8416a62e.header_color = "";
block_td_uid_1_585bd8416a62e.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_1_585bd8416a62e);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_1_585bd8416a62e" id="sub-cat-td_uid_1_585bd8416a62e-9" data-cat_id="9"
                        data-td_block_id="td_uid_1_585bd8416a62e" href="http://pacificsun.com/category/lifestyle/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_585bd8416a62e" id="sub-cat-td_uid_1_585bd8416a62e-10" data-cat_id="10" data-td_block_id="td_uid_1_585bd8416a62e" href="http://pacificsun.com/category/lifestyle/beauty/">Beauty</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_585bd8416a62e" id="sub-cat-td_uid_1_585bd8416a62e-14" data-cat_id="14" data-td_block_id="td_uid_1_585bd8416a62e" href="http://pacificsun.com/category/lifestyle/beauty/style/">Style</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_585bd8416a62e" id="sub-cat-td_uid_1_585bd8416a62e-110" data-cat_id="110" data-td_block_id="td_uid_1_585bd8416a62e" href="http://pacificsun.com/category/lifestyle/environment/">Environment</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_585bd8416a62e" id="sub-cat-td_uid_1_585bd8416a62e-143" data-cat_id="143" data-td_block_id="td_uid_1_585bd8416a62e" href="http://pacificsun.com/category/lifestyle/food-wine-odyssey/">Food &amp; Wine Odyssey</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_1_585bd8416a62e" id="sub-cat-td_uid_1_585bd8416a62e-11" data-cat_id="11" data-td_block_id="td_uid_1_585bd8416a62e" href="http://pacificsun.com/category/lifestyle/health-diet/">Health &amp; Diet</a></div></div></div><div id=td_uid_1_585bd8416a62e class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://pacificsun.com/free-will-astrology-61/" rel="bookmark" title="Free Will Astrology"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://pacificsun.com/wp-content/uploads/2015/04/ThinkstockPhotos-177297713-198x143.jpg" alt="" title="Free Will Astrology"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://pacificsun.com/free-will-astrology-61/" rel="bookmark" title="Free Will Astrology">Free Will Astrology</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://pacificsun.com/advice-goddess-103/" rel="bookmark" title="Advice Goddess"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://pacificsun.com/wp-content/uploads/2015/01/amycropweb-198x143.jpg" alt="advice goddess" title="Advice Goddess"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://pacificsun.com/advice-goddess-103/" rel="bookmark" title="Advice Goddess">Advice Goddess</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://pacificsun.com/food-drink-no-fly-pie/" rel="bookmark" title="Food &#038; Drink: No-fly pie"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://pacificsun.com/wp-content/uploads/2016/12/1651Food1-198x143.jpg" alt="" title="Food &#038; Drink: No-fly pie"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://pacificsun.com/food-drink-no-fly-pie/" rel="bookmark" title="Food &#038; Drink: No-fly pie">Food &#038; Drink: No-fly pie</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://pacificsun.com/free-will-astrology-60/" rel="bookmark" title="Free Will Astrology"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://pacificsun.com/wp-content/uploads/2015/04/ThinkstockPhotos-177297713-198x143.jpg" alt="" title="Free Will Astrology"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://pacificsun.com/free-will-astrology-60/" rel="bookmark" title="Free Will Astrology">Free Will Astrology</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585bd8416a62e" data-td_block_id="td_uid_1_585bd8416a62e"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_585bd8416a62e" data-td_block_id="td_uid_1_585bd8416a62e"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-188"><a href="http://pacificsun.com/category/featured/">Featured</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_3_585bd8417219f = new td_block();
block_td_uid_3_585bd8417219f.id = "td_uid_3_585bd8417219f";
block_td_uid_3_585bd8417219f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":"5"}';
block_td_uid_3_585bd8417219f.td_cur_cat = "2";
block_td_uid_3_585bd8417219f.td_column_number = "1";
block_td_uid_3_585bd8417219f.block_type = "td_mega_menu";
block_td_uid_3_585bd8417219f.post_count = "4";
block_td_uid_3_585bd8417219f.found_posts = "436";
block_td_uid_3_585bd8417219f.max_num_pages = "109";
block_td_uid_3_585bd8417219f.header_color = "";
block_td_uid_3_585bd8417219f.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_3_585bd8417219f);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_3_585bd8417219f" id="sub-cat-td_uid_3_585bd8417219f-2" data-cat_id="2"
                        data-td_block_id="td_uid_3_585bd8417219f" href="http://pacificsun.com/category/featured/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_585bd8417219f" id="sub-cat-td_uid_3_585bd8417219f-112" data-cat_id="112" data-td_block_id="td_uid_3_585bd8417219f" href="http://pacificsun.com/category/featured/cover-story/">Cover Story</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_3_585bd8417219f" id="sub-cat-td_uid_3_585bd8417219f-134" data-cat_id="134" data-td_block_id="td_uid_3_585bd8417219f" href="http://pacificsun.com/category/featured/roots-of-peace-featured/">Roots of Peace</a></div></div></div><div id=td_uid_3_585bd8417219f class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://pacificsun.com/feature-kid-connection/" rel="bookmark" title="Feature: Kid connection"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://pacificsun.com/wp-content/uploads/2016/12/1651FeatureCover-198x143.jpg" alt="" title="Feature: Kid connection"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://pacificsun.com/feature-kid-connection/" rel="bookmark" title="Feature: Kid connection">Feature: Kid connection</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://pacificsun.com/music-finding-bliss/" rel="bookmark" title="Music: Finding bliss"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://pacificsun.com/wp-content/uploads/2016/12/1651Music-e1482340923376-198x143.jpg" alt="" title="Music: Finding bliss"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://pacificsun.com/music-finding-bliss/" rel="bookmark" title="Music: Finding bliss">Music: Finding bliss</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://pacificsun.com/upfront-wrong-number/" rel="bookmark" title="Upfront: Wrong number"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://pacificsun.com/wp-content/uploads/2016/12/1651Upfront-198x143.png" alt="" title="Upfront: Wrong number"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://pacificsun.com/upfront-wrong-number/" rel="bookmark" title="Upfront: Wrong number">Upfront: Wrong number</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://pacificsun.com/film-power-play/" rel="bookmark" title="Film: Power play"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://pacificsun.com/wp-content/uploads/2016/12/1651Film1-198x143.jpg" alt="" title="Film: Power play"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://pacificsun.com/film-power-play/" rel="bookmark" title="Film: Power play">Film: Power play</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_585bd8417219f" data-td_block_id="td_uid_3_585bd8417219f"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_585bd8417219f" data-td_block_id="td_uid_3_585bd8417219f"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-192"><a href="http://pacificsun.com/category/whats-happening/">What&#8217;s Happening</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_5_585bd841777cf = new td_block();
block_td_uid_5_585bd841777cf.id = "td_uid_5_585bd841777cf";
block_td_uid_5_585bd841777cf.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":"5"}';
block_td_uid_5_585bd841777cf.td_cur_cat = "26";
block_td_uid_5_585bd841777cf.td_column_number = "1";
block_td_uid_5_585bd841777cf.block_type = "td_mega_menu";
block_td_uid_5_585bd841777cf.post_count = "4";
block_td_uid_5_585bd841777cf.found_posts = "24";
block_td_uid_5_585bd841777cf.max_num_pages = "6";
block_td_uid_5_585bd841777cf.header_color = "";
block_td_uid_5_585bd841777cf.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_5_585bd841777cf);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_5_585bd841777cf" id="sub-cat-td_uid_5_585bd841777cf-26" data-cat_id="26"
                        data-td_block_id="td_uid_5_585bd841777cf" href="http://pacificsun.com/category/whats-happening/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_585bd841777cf" id="sub-cat-td_uid_5_585bd841777cf-27" data-cat_id="27" data-td_block_id="td_uid_5_585bd841777cf" href="http://pacificsun.com/category/whats-happening/best-bets/">Best Bets</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_585bd841777cf" id="sub-cat-td_uid_5_585bd841777cf-28" data-cat_id="28" data-td_block_id="td_uid_5_585bd841777cf" href="http://pacificsun.com/category/whats-happening/calendar/">Calendar</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_5_585bd841777cf" id="sub-cat-td_uid_5_585bd841777cf-31" data-cat_id="31" data-td_block_id="td_uid_5_585bd841777cf" href="http://pacificsun.com/category/whats-happening/talking-pictures/">Talking Pictures</a></div></div></div><div id=td_uid_5_585bd841777cf class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://pacificsun.com/talking-pictures-love-story/" rel="bookmark" title="Talking Pictures: Love story"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://pacificsun.com/wp-content/uploads/2016/11/1647TalkingPics1-198x143.jpg" alt="" title="Talking Pictures: Love story"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://pacificsun.com/talking-pictures-love-story/" rel="bookmark" title="Talking Pictures: Love story">Talking Pictures: Love story</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://pacificsun.com/talking-pictures-little-moments/" rel="bookmark" title="Talking Pictures: Little moments"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://pacificsun.com/wp-content/uploads/2016/10/1641TalkingPics1-198x143.jpg" alt="" title="Talking Pictures: Little moments"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://pacificsun.com/talking-pictures-little-moments/" rel="bookmark" title="Talking Pictures: Little moments">Talking Pictures: Little moments</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://pacificsun.com/talking-pictures-real-story/" rel="bookmark" title="Talking Pictures: Real story"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://pacificsun.com/wp-content/uploads/2016/08/1635TalkingPics1-198x143.jpg" alt="" title="Talking Pictures: Real story"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://pacificsun.com/talking-pictures-real-story/" rel="bookmark" title="Talking Pictures: Real story">Talking Pictures: Real story</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://pacificsun.com/talking-pictures-primal-fears/" rel="bookmark" title="Talking Pictures: Primal fears"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://pacificsun.com/wp-content/uploads/2016/07/1630TalkingPics2-198x143.png" alt="" title="Talking Pictures: Primal fears"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://pacificsun.com/talking-pictures-primal-fears/" rel="bookmark" title="Talking Pictures: Primal fears">Talking Pictures: Primal fears</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_585bd841777cf" data-td_block_id="td_uid_5_585bd841777cf"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_585bd841777cf" data-td_block_id="td_uid_5_585bd841777cf"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-186"><a href="http://pacificsun.com/category/arts-entertainment/">A&#038;E</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_7_585bd8417cab9 = new td_block();
block_td_uid_7_585bd8417cab9.id = "td_uid_7_585bd8417cab9";
block_td_uid_7_585bd8417cab9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"33","show_child_cat":"5"}';
block_td_uid_7_585bd8417cab9.td_cur_cat = "33";
block_td_uid_7_585bd8417cab9.td_column_number = "1";
block_td_uid_7_585bd8417cab9.block_type = "td_mega_menu";
block_td_uid_7_585bd8417cab9.post_count = "4";
block_td_uid_7_585bd8417cab9.found_posts = "424";
block_td_uid_7_585bd8417cab9.max_num_pages = "106";
block_td_uid_7_585bd8417cab9.header_color = "";
block_td_uid_7_585bd8417cab9.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_7_585bd8417cab9);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_7_585bd8417cab9" id="sub-cat-td_uid_7_585bd8417cab9-33" data-cat_id="33"
                        data-td_block_id="td_uid_7_585bd8417cab9" href="http://pacificsun.com/category/arts-entertainment/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_7_585bd8417cab9" id="sub-cat-td_uid_7_585bd8417cab9-35" data-cat_id="35" data-td_block_id="td_uid_7_585bd8417cab9" href="http://pacificsun.com/category/arts-entertainment/best-bets-arts-entertainment/">Best Bets</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_7_585bd8417cab9" id="sub-cat-td_uid_7_585bd8417cab9-108" data-cat_id="108" data-td_block_id="td_uid_7_585bd8417cab9" href="http://pacificsun.com/category/arts-entertainment/film/">Film</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_7_585bd8417cab9" id="sub-cat-td_uid_7_585bd8417cab9-38" data-cat_id="38" data-td_block_id="td_uid_7_585bd8417cab9" href="http://pacificsun.com/category/arts-entertainment/movies-arts-entertainment/">Movies</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_7_585bd8417cab9" id="sub-cat-td_uid_7_585bd8417cab9-34" data-cat_id="34" data-td_block_id="td_uid_7_585bd8417cab9" href="http://pacificsun.com/category/arts-entertainment/music/">Music</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_7_585bd8417cab9" id="sub-cat-td_uid_7_585bd8417cab9-37" data-cat_id="37" data-td_block_id="td_uid_7_585bd8417cab9" href="http://pacificsun.com/category/arts-entertainment/talking-pictures-arts-entertainment/">Talking Pictures</a></div></div></div><div id=td_uid_7_585bd8417cab9 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://pacificsun.com/music-finding-bliss/" rel="bookmark" title="Music: Finding bliss"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://pacificsun.com/wp-content/uploads/2016/12/1651Music-e1482340923376-198x143.jpg" alt="" title="Music: Finding bliss"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://pacificsun.com/music-finding-bliss/" rel="bookmark" title="Music: Finding bliss">Music: Finding bliss</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://pacificsun.com/theater-cat-tales/" rel="bookmark" title="Theater: Cat tales"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://pacificsun.com/wp-content/uploads/2016/12/1651Theater1-198x143.jpg" alt="" title="Theater: Cat tales"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://pacificsun.com/theater-cat-tales/" rel="bookmark" title="Theater: Cat tales">Theater: Cat tales</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://pacificsun.com/film-power-play/" rel="bookmark" title="Film: Power play"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://pacificsun.com/wp-content/uploads/2016/12/1651Film1-198x143.jpg" alt="" title="Film: Power play"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://pacificsun.com/film-power-play/" rel="bookmark" title="Film: Power play">Film: Power play</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://pacificsun.com/arts-santa-question/" rel="bookmark" title="Arts: Santa question"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://pacificsun.com/wp-content/uploads/2016/12/shutterstock_531482428-198x143.jpg" alt="" title="Arts: Santa question"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://pacificsun.com/arts-santa-question/" rel="bookmark" title="Arts: Santa question">Arts: Santa question</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_585bd8417cab9" data-td_block_id="td_uid_7_585bd8417cab9"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_585bd8417cab9" data-td_block_id="td_uid_7_585bd8417cab9"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-189"><a href="http://pacificsun.com/category/letters/">Letters</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_9_585bd84183208 = new td_block();
block_td_uid_9_585bd84183208.id = "td_uid_9_585bd84183208";
block_td_uid_9_585bd84183208.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"40","show_child_cat":"5"}';
block_td_uid_9_585bd84183208.td_cur_cat = "40";
block_td_uid_9_585bd84183208.td_column_number = "1";
block_td_uid_9_585bd84183208.block_type = "td_mega_menu";
block_td_uid_9_585bd84183208.post_count = "4";
block_td_uid_9_585bd84183208.found_posts = "292";
block_td_uid_9_585bd84183208.max_num_pages = "73";
block_td_uid_9_585bd84183208.header_color = "";
block_td_uid_9_585bd84183208.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_9_585bd84183208);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_9_585bd84183208" id="sub-cat-td_uid_9_585bd84183208-40" data-cat_id="40"
                        data-td_block_id="td_uid_9_585bd84183208" href="http://pacificsun.com/category/letters/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_585bd84183208" id="sub-cat-td_uid_9_585bd84183208-43" data-cat_id="43" data-td_block_id="td_uid_9_585bd84183208" href="http://pacificsun.com/category/letters/advice-goddess-letters/">Advice Goddess</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_585bd84183208" id="sub-cat-td_uid_9_585bd84183208-41" data-cat_id="41" data-td_block_id="td_uid_9_585bd84183208" href="http://pacificsun.com/category/letters/guest-opinions/">Guest Opinions</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_9_585bd84183208" id="sub-cat-td_uid_9_585bd84183208-44" data-cat_id="44" data-td_block_id="td_uid_9_585bd84183208" href="http://pacificsun.com/category/letters/horoscope-letters/">Horoscope</a></div></div></div><div id=td_uid_9_585bd84183208 class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://pacificsun.com/free-will-astrology-61/" rel="bookmark" title="Free Will Astrology"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://pacificsun.com/wp-content/uploads/2015/04/ThinkstockPhotos-177297713-198x143.jpg" alt="" title="Free Will Astrology"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://pacificsun.com/free-will-astrology-61/" rel="bookmark" title="Free Will Astrology">Free Will Astrology</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://pacificsun.com/advice-goddess-103/" rel="bookmark" title="Advice Goddess"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://pacificsun.com/wp-content/uploads/2015/01/amycropweb-198x143.jpg" alt="advice goddess" title="Advice Goddess"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://pacificsun.com/advice-goddess-103/" rel="bookmark" title="Advice Goddess">Advice Goddess</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://pacificsun.com/free-will-astrology-60/" rel="bookmark" title="Free Will Astrology"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://pacificsun.com/wp-content/uploads/2015/04/ThinkstockPhotos-177297713-198x143.jpg" alt="" title="Free Will Astrology"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://pacificsun.com/free-will-astrology-60/" rel="bookmark" title="Free Will Astrology">Free Will Astrology</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://pacificsun.com/free-will-astrology-59/" rel="bookmark" title="Free Will Astrology"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://pacificsun.com/wp-content/uploads/2015/04/ThinkstockPhotos-177297713-198x143.jpg" alt="" title="Free Will Astrology"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://pacificsun.com/free-will-astrology-59/" rel="bookmark" title="Free Will Astrology">Free Will Astrology</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_585bd84183208" data-td_block_id="td_uid_9_585bd84183208"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_585bd84183208" data-td_block_id="td_uid_9_585bd84183208"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-191"><a href="http://pacificsun.com/category/local-news/">Local News</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-mega-grid"><script>var block_td_uid_11_585bd8418812d = new td_block();
block_td_uid_11_585bd8418812d.id = "td_uid_11_585bd8418812d";
block_td_uid_11_585bd8418812d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"46","show_child_cat":"5"}';
block_td_uid_11_585bd8418812d.td_cur_cat = "46";
block_td_uid_11_585bd8418812d.td_column_number = "1";
block_td_uid_11_585bd8418812d.block_type = "td_mega_menu";
block_td_uid_11_585bd8418812d.post_count = "4";
block_td_uid_11_585bd8418812d.found_posts = "346";
block_td_uid_11_585bd8418812d.max_num_pages = "87";
block_td_uid_11_585bd8418812d.header_color = "";
block_td_uid_11_585bd8418812d.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_11_585bd8418812d);
</script><div class="td_block_wrap td_block_mega_menu"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><div><a class="cur-sub-cat ajax-sub-cat-mega sub-cat-td_uid_11_585bd8418812d" id="sub-cat-td_uid_11_585bd8418812d-46" data-cat_id="46"
                        data-td_block_id="td_uid_11_585bd8418812d" href="http://pacificsun.com/category/local-news/">All</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_11_585bd8418812d" id="sub-cat-td_uid_11_585bd8418812d-113" data-cat_id="113" data-td_block_id="td_uid_11_585bd8418812d" href="http://pacificsun.com/category/local-news/elections/">Elections</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_11_585bd8418812d" id="sub-cat-td_uid_11_585bd8418812d-57" data-cat_id="57" data-td_block_id="td_uid_11_585bd8418812d" href="http://pacificsun.com/category/local-news/hero-zero/">Hero Zero</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_11_585bd8418812d" id="sub-cat-td_uid_11_585bd8418812d-53" data-cat_id="53" data-td_block_id="td_uid_11_585bd8418812d" href="http://pacificsun.com/category/local-news/heros/">Heroes of Marin</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_11_585bd8418812d" id="sub-cat-td_uid_11_585bd8418812d-114" data-cat_id="114" data-td_block_id="td_uid_11_585bd8418812d" href="http://pacificsun.com/category/local-news/local/">Local</a></div><div><a class="ajax-sub-cat-mega sub-cat-td_uid_11_585bd8418812d" id="sub-cat-td_uid_11_585bd8418812d-49" data-cat_id="49" data-td_block_id="td_uid_11_585bd8418812d" href="http://pacificsun.com/category/local-news/marin-uncovered/">Marin Uncovered</a></div></div></div><div id=td_uid_11_585bd8418812d class="td_block_inner animated fadeInDown">
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://pacificsun.com/hero-zero-a-protected-child-a-vandal/" rel="bookmark" title="Hero &#038; Zero: A protected child &#038; A vandal"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://pacificsun.com/wp-content/uploads/2015/01/51030c1037d1d.image_-198x143.jpg" alt="hero and zero" title="Hero &#038; Zero: A protected child &#038; A vandal"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://pacificsun.com/hero-zero-a-protected-child-a-vandal/" rel="bookmark" title="Hero &#038; Zero: A protected child &#038; A vandal">Hero &#038; Zero: A protected child &#038; A vandal</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://pacificsun.com/upfront-wrong-number/" rel="bookmark" title="Upfront: Wrong number"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://pacificsun.com/wp-content/uploads/2016/12/1651Upfront-198x143.png" alt="" title="Upfront: Wrong number"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://pacificsun.com/upfront-wrong-number/" rel="bookmark" title="Upfront: Wrong number">Upfront: Wrong number</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://pacificsun.com/hero-zero-bike-donations-a-missing-route/" rel="bookmark" title="Hero &#038; Zero: Bike donations &#038; A missing route"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://pacificsun.com/wp-content/uploads/2015/01/51030c1037d1d.image_-198x143.jpg" alt="hero and zero" title="Hero &#038; Zero: Bike donations &#038; A missing route"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://pacificsun.com/hero-zero-bike-donations-a-missing-route/" rel="bookmark" title="Hero &#038; Zero: Bike donations &#038; A missing route">Hero &#038; Zero: Bike donations &#038; A missing route</a></h4>            </div>
        </div>
        
        <div class="td_mod_mega_menu">
            <div class="thumb-wrap"><a href="http://pacificsun.com/this-week-in-the-pacific-sun-91/" rel="bookmark" title="This week in the Pacific Sun"><img width="198" height="143" itemprop="image" class="entry-thumb" src="http://pacificsun.com/wp-content/uploads/2016/12/SUN1650_CvrWeb-198x143.jpg" alt="" title="This week in the Pacific Sun"/></a></div>            <div class="item-details">
                <h4 itemprop="name" class="entry-title"><a itemprop="url" href="http://pacificsun.com/this-week-in-the-pacific-sun-91/" rel="bookmark" title="This week in the Pacific Sun">This week in the Pacific Sun</a></h4>            </div>
        </div>
        </div><div class="td-next-prev-wrap"><a href="#" class="td_ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_585bd8418812d" data-td_block_id="td_uid_11_585bd8418812d"></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_585bd8418812d" data-td_block_id="td_uid_11_585bd8418812d"></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-781"><a target="_blank" href="http://pacificsun.com/heroes-of-marin-2016-nomination-form/">Heroes of Marin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-22583"><a href="http://pacificsun.com/sundial/">Calendar</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5369"><a href="http://pacificsun.com/sundial/">Upcoming Events</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-5431"><a href="http://pacificsun.com/sundial/community/add">Submit an Event</a></li>
</ul>
</li>
</ul></div>                    </div>



                </div>

                <div class="span1" id="td-top-search">
                    <!-- Search -->
                    <div class="header-search-wrap">
                        <div class="dropdown header-search">
                            <a id="search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><span class="td-sp td-sp-ico-search"></span></a>
                            <div class="dropdown-menu" aria-labelledby="search-button">
                                <form role="search" method="get" class="td-search-form" action="http://pacificsun.com/">
                                    <div class="td-head-form-search-wrap">
                                        <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                                    </div>
                                </form>
                                <div id="td-aj-search"></div>
                            </div>
                        </div>
                    </div>
                </div>


            </div> <!-- /.row-fluid -->
        </div> <!-- /.td-menu-wrap -->
    </div> <!-- /.td-menu-background -->
</div> <!-- /.td-menu-placeholder -->
        <div class="container td-page-wrap">
            <div class="row">
                <div class="span12">
                    <div class="td-grid-wrap">
                        <div class="container-fluid">
                            <div class="row-fluid ">
                        <div class="span8 column_container td-post-content" role="main" itemprop="mainContentOfPage">
                    <div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://pacificsun.com"><span itemprop="title">Home</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Local News" class="entry-crumb" itemprop="url" href="http://pacificsun.com/category/local-news/"><span itemprop="title">Local News</span></a></span> <span class="td-sp td-sp-breadcrumb-arrow td-bread-sep"></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Upfront: Wrong number">Upfront: Wrong number</span></div>
        <article id="post-48827" class="post-48827 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-local-news category-upfront" itemscope itemtype="http://schema.org/Article">

        <header>

            <h1 itemprop="name" class="entry-title">Upfront: Wrong number</h1>
            <div class="meta-info">
                <ul class="td-category"><li class="entry-category"><a  href="http://pacificsun.com/category/local-news/">Local News</a></li><li class="entry-category"><a  href="http://pacificsun.com/category/local-news/upfront/">Upfront</a></li></ul>                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-21T09:12:57+00:00" >Dec 21, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://pacificsun.com/upfront-wrong-number/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-48827">83</span></div>            </div>
        </header>


                    <p class="td-sub-title">For-profit prisoner calls on hold  </p>
        

        <div class="td-post-featured-image"><figure><a href="http://pacificsun.com/wp-content/uploads/2016/12/1651Upfront.png" data-caption="While San Quentin State Prison warden Ronald Davis talked on the phone above Death Row last year, efforts to reform the sometimes sky-high rates prisoners pay to for-profit companies to make phone calls have stalled."><img width="700" height="419" itemprop="image" class="entry-thumb td-modal-image" src="http://pacificsun.com/wp-content/uploads/2016/12/1651Upfront-700x419.png" alt="" title="1651upfront"/></a><figcaption class="wp-caption-text">While San Quentin State Prison warden Ronald Davis talked on the phone above Death Row last year, efforts to reform the sometimes sky-high rates prisoners pay to for-profit companies to make phone calls have stalled.</figcaption></figure></div>
        <div class="td-post-text-content">
            <p><em>By Tom Gogola</em></p>
<p>Former San Quentin inmate James “J.B.” Bennett works a couple of days a week counseling the Bay Area’s recently de-carcerated, helping them get back on their feet and acclimated to life beyond the bars.</p>
<p>When ex-convicts meet with Bennett, they’re greeted by a bulletin board hanging in his workspace with some handy slogans on it, including one that reads, “Communication is to a relationship as breath is to life.”</p>
<p>That’s a sentiment from pioneering 1970s family therapist Virginia Satir, founder of Palo Alto’s Mental Research Institute, and it’s a telling quote for our times. It tells you what happens when political leaders carve out policies through a spirit of compassion and not out of cruelty and vengeance.</p>
<p>Under President Barack Obama and his rolling efforts at criminal-justice reform, the Federal Communications Commission (FCC) has, for the first time, weighed in on for-profit inmate calling services (ICS) and the cost of phone calls between inmates and their families. Over the past couple of years, the FCC has put in new regulations—or tried to, anyway—that limit the per-minute charges that ICS providers, such as Securus and Global Tel Link (GTL), can charge inmates or their families, who often are poor. As Bennett puts it, prison life is split between the haves and the have-nots, a fact that plays out in every last detail of prison life. “Prison is really about how well off you are financially,” Bennett says. “If you have money, you can live really well.”</p>
<p>If you don’t—too bad. And when it comes to a phone call from a loved one, or a lawyer, or a priest, ICS charges can spike to more than $1 per minute, and much of the tolls have historically been tied up in so-called site commissions that are folded into the per-minute rate.</p>
<p>As numerous prisoner-rights advocates have observed, a “site commission” is a polite way of describing the promised kickback that an ICS company sends to sheriffs. The site commissions are passed along to the inmates and their families in the form of sky-high phone rates.</p>
<p>“Everything I’ve heard about the toll aspect of prison calls is that the toll rate is excessive,” Bennett says.</p>
<p>He spent nearly 25 years of a 30-year murder sentence in San Quentin before being released in 2011, and echoes most anti-recidivist research when he says that “human contact with one’s family, communication—it’s critical.”</p>
<p>The year Bennett was released from San Quentin was also the year that California banned site commissions at state-run prisons administered by the California Department of Corrections and Rehabilitation, which, as The Leadership Conference on Civil and Human Rights notes, was previously sending $20 million a year in site-commission fees to the state.</p>
<p>GTL has the contract to provide phone services across the state prison system. The 2011 site-commission ban did not extend to the thousands of local or county lockups around the state, where GTL also has numerous contracts. Sonoma County will end its contract with GTL next year—it picked another company, Legacy Inmate Communications, to install and administer its Incident Command System (ICS) at Sonoma County’s Main Adult Detention Facility and other county-run jails as of next March. The new contract includes a 60 percent site-commission fee paid to the Sonoma County Sheriff’s Office to administer the phone-service privilege to inmates and to fund the Inmate Welfare Fund (IWF). According to the upcoming contract, Legacy will provide $20 pre-paid phone cards to the county, for resale to inmates. The contract stipulates that the “County shall be invoiced for all Debit Cards purchased and will receive a 60 percent commission percentage as a discount on each purchased card (i.e., a debit card with a face value of $20 shall be purchased [by the county] for $8).”</p>
<p>Securus and GTL have been fighting the proposed FCC rules since they were first announced in 2014. The agency acted in August of this year to set new rate caps for local and long-distance inmate calling, and the FCC website notes that the “new rate caps were scheduled to take effect for prisons on Dec. 12, 2016, and for jails on March 13, 2017.”</p>
<p>It notes that the rates were stayed by court order and that the FCC’s “interim rate caps remain in effect. The interim rate caps apply only to interstate long-distance calls, not in-state long distance or local calls. Those rates are 21 cents a minute for debit-prepaid calls, and 25 cents a minute for collect calls.”</p>
<p><span style="font-weight: 400;">In the meantime, ICS providers have found themselves subject to lawsuits, including the company that currently runs the ICS in jails throughout Marin County. </span><i><span style="font-weight: 400;">The</span></i> <i><span style="font-weight: 400;">Class Action News</span></i><span style="font-weight: 400;"> reports that GTL was sued in June 2015 over widespread charges that the company leverages its dominant market position nationally to charge unreasonably high prices for its services. The company has contracts in more than 2,000 jails and prisons in the United States and, according to the GTL website, runs the ICS at local lockups around the North Bay—Mill Valley, Petaluma, Novato and Fairfax.</span></p>
<p>As the FCC rules hang in limbo, legislative efforts undertaken in Sacramento to ban local site commissions have failed. In 2014, Hayward Democrat Bill Quirk introduced AB 1876, a bill that aimed for the kickback and which would have extended the Corrections and Rehabilitation site-commission ban and prohibit “commissions in telephone service contracts for juvenile facilities and for county, municipal or privately operated jails, and requires such contracts to be negotiated and awarded to the lowest cost provider.”</p>
<p>Quirk’s bill made it through the Assembly despite opposition from the California State Sheriffs’ Association, but died in the Senate finance committee because of cost concerns that would have been passed from the counties to the state—Quirk believes those costs should be borne by the state.</p>
<p>“I was certainly very much in favor of inmates not being charged for being in jail,” Quirk says, adding that for a poor inmate, the difference between charging $2 or $15 for a 15-minute phone call is the difference between that inmate having a connection with his loved one or not. He also notes that even as the funds are supposed to go into the IWF, in his county at least (Alameda), the site commissions were used to pay guards to oversee inmates while they were taking a class or exercising. “That should be paid by the county,” he says.</p>
<p>Under the state penal code, the IWF was set up to receive any “money, refund, rebate, or commission received from a telephone company or pay-telephone provider when the money, refund, rebate, or commission is attributable to the use of pay telephones which are primarily used by inmates while incarcerated.”</p>
<p>The California State Sheriffs’ Association has also pushed back against efforts undertaken at the FCC to rein in site-commissions and regulations on other inmate communications, including video visitation. This has occurred as the FCC now finds itself in the crosshairs of a threatened return to a cruel and unusual “tough-on-crime” posture at the U.S. Department of Justice, with a backbite of rampant privatization on the promised Trumpian horizon.</p>
<p>New Republican leadership at the FCC could mean Obama-era initiatives would be revoked. Recent reports on the agency have pointed to the likely ascension of Republican board member Ajit Pai as the FCC’s next commissioner, replacing the outgoing Democrat Tom Wheeler on the five-person board, whose members are split between Democrats and Republicans—the party in charge of the White House gets the advantage.</p>
<p>Pai’s opposition to net neutrality regulations promulgated under Obama’s FCC have been getting the headlines—an important (if First World) problem—but Pai is no fan of the FCC’s push on ICS rates, either. He laid out his displeasure with Democratic overreach at the FCC in a November 3 letter after the latest court stay was implemented at the Court of Appeals in the District of Columbia.</p>
<p>“Something has gone seriously awry at the FCC,” he wrote, arguing that the agency failed to make reforms and needs to move on. “It didn’t have to happen. Three times I have urged my colleagues to adopt reasonable regulations that would substantially reduce interstate inmate calling rates and survive judicial scrutiny. Three times they have declined.”</p>
<p>Prison-phone-rate reform efforts would shift to the states in the event of an FCC rollback of the ICS regulations—which is where the ICS reform push started. But the lead national champion for ICS reform lost his bid for U.S. Senate two weeks ago, in the runoff in Louisiana that saw the defeat of Democrat Foster Campbell at the hands of GOP candidate John Kennedy.</p>
<p>As head of the Louisiana Public Service Commission, Campbell took on what he called the “sinful” ICS toll charges and in 2012 pushed through new regulations in that state that slashed the maximum price-per-minute rate for calls between inmates and clergy members, lawyers or family members.</p>
<p>Campbell’s efforts on behalf of Louisiana prisoners were exactly what inspired the FCC to take up the ICS call—and in 2014 the agency issued its first new set of regulations, and also set out to grapple with the advent of video visitation, a service that GTL and other ICS providers offer to jails and prisons. National Public Radio aired a story on video visitation recently which reported that prisons are already using the communications technology to enable cash-strapped jailers to switch out video visitation with an actual visit with a loved one.</p>
<p>The former head of the California State Sheriffs’ Association, Martin Ryan, sent a letter in January to FCC secretary Marlene Dortch that implored the agency to back off from its proposed plans to regulate or cap fees on video visitation, citing “massive changes to ICS just implemented” by the agency’s previous ICS orders.</p>
<p>“We urge the commission to refrain from regulating these media,” Ryan wrote. “The new technology should not be impeded or disadvantaged by unwieldy regulation, and facilities should be given a meaningful chance to adjust to pending orders. Capping rates on video-calling services could stop this promising new technology in its tracks to the detriment of facilities and inmates.”</p>
<p>In its report, NPR found that in jails that use video visitation, 75 percent have “ended in-person visits altogether.” Bennett recalls conjugal visits with his ex-wife when he was serving his long sentence at San Quentin. “I had a wife and a daughter while I was in prison,” he recalls, “and we had family visits once a month, 72-hour visits, and it was wonderful.”</p>
<p>Quirk says he is meanwhile holding off on reintroducing a bill to ban local or county-level site commissions.</p>
<p><span style="font-weight: 400;">“It depends on what the FCC does,” he says.</span></p>
            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://pacificsun.com/author/">Administrator</a></span></div>        </div>


        <div class="clearfix"></div>

        <footer>
                                                
            <div class="td-social-sharing">
                
                <div class="td-tags-and-social-wrapper-box td-tags-and-social-wrapper-box-bottom-line">
                    <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Upfront%3A+Wrong+number&url=http%3A%2F%2Fpacificsun.com%2Fupfront-wrong-number%2F&via=Pacific+Sun+%7C+Marin+County%2C+California" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}" ><div class="td-sp td-sp-share-twitter"></div><div class="td-social-but-text">Twitter</div></a>
                    <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpacificsun.com%2Fupfront-wrong-number%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-facebook"></div><div class="td-social-but-text">Facebook</div></a>
                    <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://pacificsun.com/upfront-wrong-number/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-google"></div><div class="td-social-but-text">Google +</div></a>
                    <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://pacificsun.com/upfront-wrong-number/&amp;media=http://pacificsun.com/wp-content/uploads/2016/12/1651Upfront.png" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-share-pinterest"></div><div class="td-social-but-text">Pinterest</div></a>
                </div></div>                        <div class="wpb_row row-fluid next-prev"><div class="span6 prev-post"><div><img width="6" class="td-retina" src="http://pacificsun.com/wp-content/themes/Newspaper/images/icons/similar-left.png" alt=""/>Previous article</div><a href="http://pacificsun.com/film-power-play/">Film: Power play</a></div><div class="span6 next-post"><div>Next article<img width="6" class="td-retina" src="http://pacificsun.com/wp-content/themes/Newspaper/images/icons/similar-right.png" alt=""/></div><a href="http://pacificsun.com/food-drink-no-fly-pie/">Food & Drink: No-fly pie</a></div></div>

            <meta itemprop="author" content = "Administrator">        </footer>

    </article> <!-- /.post -->

    <div class="art-img-text-down similar-articles"><h4 class="block-title"><span>SIMILAR ARTICLES</span></h4>

	<div class="wpb_row row-fluid">

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://pacificsun.com/hero-zero-a-protected-child-a-vandal/" rel="bookmark" title="Hero &#038; Zero: A protected child &#038; A vandal"><img width="255" height="153" itemprop="image" class="entry-thumb" src="http://pacificsun.com/wp-content/uploads/2015/01/51030c1037d1d.image_.jpg" alt="hero and zero" title="Hero &#038; Zero: A protected child &#038; A vandal"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://pacificsun.com/hero-zero-a-protected-child-a-vandal/" rel="bookmark" title="Hero &#038; Zero: A protected child &#038; A vandal">Hero &#038; Zero: A protected child &#038; A vandal</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-21T09:19:40+00:00" >Dec 21, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://pacificsun.com/hero-zero-a-protected-child-a-vandal/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-48843">58</span></div>        </div>


        <meta itemprop="author" content = "Administrator">        </div>

        
	</div> <!-- ./span6 -->

	<div class="span6">

        <div class="td_mod6 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://pacificsun.com/feature-kid-connection/" rel="bookmark" title="Feature: Kid connection"><img width="326" height="159" itemprop="image" class="entry-thumb" src="http://pacificsun.com/wp-content/uploads/2016/12/1651FeatureCover-326x159.jpg" alt="" title="Feature: Kid connection"/></a></div>        <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://pacificsun.com/feature-kid-connection/" rel="bookmark" title="Feature: Kid connection">Feature: Kid connection</a></h3>
        <div class="meta-info">
                        <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-21T09:12:13+00:00" >Dec 21, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>            <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://pacificsun.com/feature-kid-connection/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-48824">86</span></div>        </div>


        <meta itemprop="author" content = "Administrator">        </div>

        
	</div> <!-- ./span6 --></div><!--./row-fluid--></div>
                        <div class="comments" id="comments">
                                                                                                <div class="comments-title-wrap">
                                                                                <h4 class="block-title"><span>NO COMMENTS</span></h4>
                                    </div>

                                                                                            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/upfront-wrong-number/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://pacificsun.com/wp-comments-post.php?wpe-comment-post=pacificsun" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div><p class="comment-form-input-wrap"><textarea class="needsclick" placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
            <span class="comment-req-wrap needsclick"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap needsclick">
            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='48827' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ed276a0f72" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="112"/></p>				</form>
					</div><!-- #respond -->
		                                                    </div> <!-- /.content -->


                </div>
                <div class="span4 column_container td-post-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
                    <div class="td_block_wrap td-social-wrap td-social-wrap-64"><h4 style="border-bottom: 2px solid #34495e" class="block-title"><span style="background-color:#34495e" >SOCIAL</span></h4><div class="td_mod_wrap"><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="https://facebook.com/PacificSunNews"><span class="td-social-s1-64 td-s-s-64-facebook"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="http://instagram.com/pacificsunweekly"><span class="td-social-s1-64 td-s-s-64-instagram"></span></a></span><span class="td-social-icon-wrap"><a rel="nofollow"  target="_blank" href="http://twitter.com/Pacific_Sun"><span class="td-social-s1-64 td-s-s-64-twitter"></span></a></span></div></div><div class="td-a-rec td-a-rec-id-custom_ad_1 "><div class="g g-2"><div class="g-col b-2 a-188"><a class="gofollow" data-track="MTg4LDIsMSw2MA==" href="http://www.marinjcc.org/events/2016/12/31/performing-arts/the-7th-annual-other-caf-new-year-s-eve-stand-up-comedy-showcase/76096/" target="_blank"><img src="http://pacificsun.com/wp-content/uploads/2016/12/PacSuDigitalAd_Dec2016final.jpg" /></a></div></div><div class="g g-2"><div class="g-col b-2 a-184"><a class="gofollow" data-track="MTg0LDIsMSw2MA==" href="http://sparetheair.org/?utm_source=Claycord&utm_medium=Banner&utm_campaign=WSTA16" target="_blank"><img src="http://pacificsun.com/wp-content/uploads/2016/11/Fireplace_300x250.jpg" /></a></div></div>
<div class="g g-5"><div class="g-single a-173"><a class="gofollow" data-track="MTczLDUsMSw2MA==" href="https://issuu.com/metrosiliconvalley/docs/boheme_winter2016_0532e13d2b0beb" target="_blank"><img src="http://pacificsun.com/wp-content/uploads/2016/11/BohemeWEB_300x250_BUTTON.jpg" /></a></div></div>
<!-- Either there are no banners, they are disabled or none qualified for this location! --></div><aside class="widget widget_text">			<div class="textwidget"><a href="http://pacificsun.wpengine.com/pacific-sun-today/"_blank"><img src="http://pacificsun.com/wp-content/uploads/2015/11/PS_ThisWeek_SignUp.jpg" /></a></div>
		</aside><script>var block_td_uid_13_585bd841a79f4 = new td_block();
block_td_uid_13_585bd841a79f4.id = "td_uid_13_585bd841a79f4";
block_td_uid_13_585bd841a79f4.atts = '{"category_id":"50","category_ids":"","tag_slug":"","sort":"","autors_id":"","hide_title":"","installed_post_types":"","limit":"1","offset":"","header_color":"#FFcb04","header_text_color":"#","custom_title":"BEST OF MARIN","custom_url":"","title_style":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","ajax_pagination_infinite_stop":""}';
block_td_uid_13_585bd841a79f4.td_cur_cat = "50";
block_td_uid_13_585bd841a79f4.td_column_number = "1";
block_td_uid_13_585bd841a79f4.block_type = "1";
block_td_uid_13_585bd841a79f4.post_count = "1";
block_td_uid_13_585bd841a79f4.found_posts = "20";
block_td_uid_13_585bd841a79f4.max_num_pages = "20";
block_td_uid_13_585bd841a79f4.header_color = "#FFcb04";
block_td_uid_13_585bd841a79f4.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_13_585bd841a79f4);
</script><div class="td_block_wrap td_block1"><h4 style="border-bottom: 2px solid #FFcb04" class="block-title"><a style="background-color:#FFcb04" href="http://pacificsun.com/category/best-of-marin/">BEST OF MARIN</a></h4><style>.ui-sctd_uid_13_585bd841a79f4 .cur-sub-cat { color:#FFcb04 !important}</style><div id=td_uid_13_585bd841a79f4 class="td_block_inner">
        <div class="td_mod2 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
            <div class="thumb-wrap"><a href="http://pacificsun.com/best-of-marin-2016-arts-culture/" rel="bookmark" title="Best of Marin 2016: Arts &#038; Culture"><img width="326" height="235" itemprop="image" class="entry-thumb" src="http://pacificsun.com/wp-content/uploads/2016/04/1617_arts_WEB-326x235.jpg" alt="" title="Best of Marin 2016: Arts &#038; Culture"/></a></div>
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://pacificsun.com/best-of-marin-2016-arts-culture/" rel="bookmark" title="Best of Marin 2016: Arts &#038; Culture">Best of Marin 2016: Arts &#038; Culture</a></h3>
            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-04-27T12:26:29+00:00" >Apr 27, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                <div class="entry-comments-views"><span class="td-sp td-sp-ico-comments td-fake-click" data-fake-click="http://pacificsun.com/best-of-marin-2016-arts-culture/#respond"></span>0 <span class="td-sp td-sp-ico-view"></span><span class="td-nr-views-34151">4287</span></div>            </div>

            <div class="td-post-text-excerpt">
                Tom Wesselmann once expressed that a thing he liked about collage was that he could use anything, which gave him variety in his work....            </div>

            <meta itemprop="author" content = "Administrator">
        </div>

        </div></div> <!-- ./block1 --><div class="td-a-rec td-a-rec-id-custom_ad_3 "><div class="g g-3"><div class="g-col b-3 a-187"><a class="gofollow" data-track="MTg3LDMsMSw2MA==" href="http://www.petalumapoultry.com/" target="_blank"><img src="http://pacificsun.com/wp-content/uploads/2016/11/PetalumaPoultry300x250BannerAd.gif" /></a></div></div><div class="g g-3"><div class="g-col b-3 a-181"><a class="gofollow" data-track="MTgxLDMsMSw2MA==" href="http://bit.ly/RivertownBall" target="_blank"><img src="http://pacificsun.com/wp-content/uploads/2016/10/SecondOctave_NBB_300x250.jpg" /></a></div></div></div>                </div>
            
                             </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
            <div class="td-footer-wrap">
        <div class="container">
            <div class="row">
                
                            <div class="span12">
                                <div class="td-grid-wrap">
                                    <div class="container-fluid">
                                        <div class="wpb_row row-fluid ">
                                            <div class="span4 wpb_column column_container">
                                                <div class="footer-logo-wrap"><img  class="td-retina-data" src="http://pacificsun.com/wp-content/uploads/2015/11/PS_ThisWeek_SignUp.jpg" data-retina="http://pacificsun.com/wp-content/uploads/2015/11/PS_ThisWeek_SignUp.jpg" alt=""/></div><div class="footer-text-wrap"><a href="http://www.pacificsun.com/pacific-sun-today/"target="_blank”><img src="http://pacificsun.com/wp-content/uploads/2015/11/PS_ThisWeek_SignUp.jpg" width="300" height="250"></a></div><div class="footer-email-wrap">Contact us: <a href="mailto:info@pacificsun.com">info@pacificsun.com</a></div>                                            </div>

                                            <div class="span4 wpb_column column_container">
                                                <script>var block_td_uid_14_585bd841af0a6 = new td_block();
block_td_uid_14_585bd841af0a6.id = "td_uid_14_585bd841af0a6";
block_td_uid_14_585bd841af0a6.atts = '{"sort":"featured","custom_title":"FEATURED","limit":"3"}';
block_td_uid_14_585bd841af0a6.td_cur_cat = "";
block_td_uid_14_585bd841af0a6.td_column_number = "1";
block_td_uid_14_585bd841af0a6.block_type = "4";
block_td_uid_14_585bd841af0a6.post_count = "3";
block_td_uid_14_585bd841af0a6.found_posts = "436";
block_td_uid_14_585bd841af0a6.max_num_pages = "146";
block_td_uid_14_585bd841af0a6.header_color = "";
block_td_uid_14_585bd841af0a6.ajax_pagination_infinite_stop = "";
td_blocks.push(block_td_uid_14_585bd841af0a6);
</script><div class="td_block_wrap td_block4"><h4 class="block-title"><span >FEATURED</span></h4><div id=td_uid_14_585bd841af0a6 class="td_block_inner">
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://pacificsun.com/feature-kid-connection/" rel="bookmark" title="Feature: Kid connection"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://pacificsun.com/wp-content/uploads/2016/12/1651FeatureCover-100x65.jpg" alt="" title="Feature: Kid connection"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://pacificsun.com/feature-kid-connection/" rel="bookmark" title="Feature: Kid connection">Feature: Kid connection</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-21T09:12:13+00:00" >Dec 21, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Administrator">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://pacificsun.com/music-finding-bliss/" rel="bookmark" title="Music: Finding bliss"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://pacificsun.com/wp-content/uploads/2016/12/1651Music-e1482340923376-100x65.jpg" alt="" title="Music: Finding bliss"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://pacificsun.com/music-finding-bliss/" rel="bookmark" title="Music: Finding bliss">Music: Finding bliss</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-21T09:15:08+00:00" >Dec 21, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Administrator">        </div>

        
        <div class="td_mod3 td_mod_wrap " itemscope itemtype="http://schema.org/Article">
        <div class="thumb-wrap"><a href="http://pacificsun.com/upfront-wrong-number/" rel="bookmark" title="Upfront: Wrong number"><img width="100" height="65" itemprop="image" class="entry-thumb" src="http://pacificsun.com/wp-content/uploads/2016/12/1651Upfront-100x65.png" alt="" title="Upfront: Wrong number"/></a></div>        <div class="item-details">
            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://pacificsun.com/upfront-wrong-number/" rel="bookmark" title="Upfront: Wrong number">Upfront: Wrong number</a></h3>            <div class="meta-info">
                                <time  itemprop="dateCreated" class="entry-date updated" datetime="2016-12-21T09:12:57+00:00" >Dec 21, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/>                            </div>
        </div>
        <meta itemprop="author" content = "Administrator">        </div>

        </div></div> <!-- ./block1 -->                                            </div>
                                            <div class="span4 wpb_column column_container">
                                                <div class="td_block_wrap td_popular_categories widget widget_categories"><h4 class="block-title"><span >POPULAR CATEGORIES</span></h4><ul><li><a href="http://pacificsun.com/category/arts-entertainment/">Arts &amp; Entertainment<span class="td-cat-no">374</span></a></li><li><a href="http://pacificsun.com/category/local-news/">Local News<span class="td-cat-no">263</span></a></li><li><a href="http://pacificsun.com/category/all-towns/">All Towns<span class="td-cat-no">225</span></a></li><li><a href="http://pacificsun.com/category/letters/">Letters<span class="td-cat-no">188</span></a></li><li><a href="http://pacificsun.com/category/lifestyle/love/">Love<span class="td-cat-no">185</span></a></li><li><a href="http://pacificsun.com/category/lifestyle/">Lifestyle<span class="td-cat-no">184</span></a></li><li><a href="http://pacificsun.com/category/arts-entertainment/film/">Film<span class="td-cat-no">142</span></a></li></ul></div> <!-- ./block --><aside class="widget widget_adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation restrictions! --></aside>                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>

                                    </div>
        </div>
    </div> <!-- /.td-footer-wrap  -->



<div class="td-sub-footer-wrap">
    <div class="container ">
        <div class="row">
            <div class="span12">
                <div class="td-grid-wrap">
                    <div class="container-fluid">
                        <div class="row-fluid ">
                            <div class="span4 td-sub-footer-copy">
                                &copy; Pacific Sun                            </div>
                            <div class="span8 td-sub-footer-menu">

                                <div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class=""><li id="menu-item-6164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-6164"><a href="http://pacificsun.com/us/">About Us</a></li>
<li id="menu-item-5856" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5856"><a href="http://pacificsun.com/contact-us/">Contact Us</a></li>
<li id="menu-item-10278" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10278"><a href="http://pacificsun.com/letters-and-comments/">Letters and Comments</a></li>
<li id="menu-item-6248" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6248"><a href="http://pacificsun.com/advertise/">Advertise</a></li>
<li id="menu-item-6169" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-6169"><a href="http://pacificsun.com/legal/">Legal Notices</a></li>
<li id="menu-item-10274" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10274"><a href="http://pacificsun.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-10270" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-10270"><a href="http://pacificsun.com/rack-locations/">Rack Locations</a></li>
<li id="menu-item-12629" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-12629"><a href="http://pacificsun.com/12131-2/">Archives</a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


</div>
<!--/#inner-wrap-->
</div>
<!--/#outer-wrap-->

<div class="td-sp td-scroll-up"></div>

			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	

    <!--

        Theme: Newspaper by tagDiv 2014
        Version: 4.5d (rara)
        Deploy mode: deploy
        
        uid: 585bd841bc7e1
    -->

    
            <style type="text/css" media="screen">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</style><script type="text/javascript"> WebFontConfig = {
    google: { families: [ 'Arvo:400,700:latin', 'Kreon:300,400,700:latin', 'Kameron:400,700:latin', 'Oswald:400,300:latin' ] }
  };
  (function() {
    var wf = document.createElement('script');
    wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
      '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
  })();</script><script type='text/javascript' src='http://pacificsun.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/pacificsun.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pacificsun.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js?ver=0.7'></script>
<script type='text/javascript' src='http://pacificsun.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/pacificsun.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pacificsun.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.2'></script>
<script type='text/javascript' src='//pacificsun.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/upfront-wrong-number\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//pacificsun.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.4.6'></script>
<script type='text/javascript' src='//pacificsun.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/upfront-wrong-number\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//pacificsun.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.4.6'></script>
<script type='text/javascript' src='http://pacificsun.com/wp-content/themes/Newspaper/js/td_external.js?ver=4.5d'></script>
<script type='text/javascript' src='http://pacificsun.com/wp-content/themes/Newspaper/js/full_compact/site.js?ver=4.5d'></script>
<script type='text/javascript' src='http://pacificsun.com/wp-content/plugins/easy-responsive-tabs/assets/js/bootstrap-dropdown.js?ver=3.0'></script>
<script type='text/javascript' src='http://pacificsun.com/wp-content/plugins/easy-responsive-tabs/assets/js/bootstrap-tab.js?ver=3.0'></script>
<script type='text/javascript' src='http://pacificsun.com/wp-content/plugins/easy-responsive-tabs/assets/js/bootstrap-tabdrop.js?ver=3.0'></script>
<script type='text/javascript' src='http://pacificsun.com/wp-content/plugins/easy-responsive-tabs/assets/js/ert_js.php?ver=3.0'></script>
<script type='text/javascript' src='http://pacificsun.com/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://pacificsun.com/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->

</body>
</html>